• 单页面banner

4G SIP Audio Intercom Model JSL92-SG

4G SIP Audio Intercom Model JSL92-SG

Kort beskrivelse:

JSL92-SG-serien er et trådløst 4G SIP-audiointercom af høj kvalitet med ekkodæmpningsfunktion. Hele enheden er lavet af aluminiumslegering. Overfladen på kabinettet er sort sandblæst. Sammenlignet med normale intercoms på markedet har den et mere attraktivt udseende, den ser mere luksuriøs og stabil ud efter installation. I 4G LTE-tilstand gør den installationen nemmere end nogensinde. Og JSL92-SG kan levere samme HD-lydkvalitet som kabeltypen.


Produktdetaljer

Produktmærker

4G SIP-lydintercom

JSL92-SG-serien er et trådløst 4G SIP-audiointercom af høj kvalitet med ekkodæmpningsfunktion. Hele enheden er lavet af aluminiumslegering. Overfladen på kabinettet er sort sandblæst. Sammenlignet med normale intercoms på markedet har den et mere attraktivt udseende, den ser mere luksuriøs og stabil ud efter installation. I 4G LTE-tilstand gør den installationen nemmere end nogensinde. Og JSL92-SG kan levere samme HD-lydkvalitet som kabeltypen.

Produktfunktioner

•DTMF-tilstand: Til‐Bånd, RFC2833 og SIP INFO

•DHCP/Statisk/PPPoE

•STUN, Sessionstimer

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP over TLS, SRTP

• Konfigurationsbackup/gendannelse

•Syslog

•SNMP/TR069

•Konfiguration web‐baseret ledelse

• HTTP/HTTPS webadministration

• Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortstøjgenerator (CNG)

• Stemmeaktivitetsdetektion (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndscodec: G.722

•To‐måde lydstrøm

• HD-stemme

•Handlings-URL/aktiv URI-fjernbetjening

• Standard automatisk svar

• Dørtelefonfunktioner

Produktdetaljer

4G SIP-lydintercom

•4G trådløs

•HD-lyd

•WalMounting

•Opkald med et enkelt tryk

•WalMounting

•MetaHousing, stabilitet og pålidelighed

•Selvdiagnose

•Automatisk provisionering

•B1/3/5/34/38/39/40/41, TDD og FDD

•DuaButton som ekstraudstyr: DP92-DG

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-tilstand: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

NIPPE TIL

intercom_stemme JSL88

HD-lyd

Detalje

4G SIP Audio Intercom Model JSL92-SG

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os