• hoved_banner_03
  • hoved_banner_02

Kina OEM OEM/ODM Vandtæt SIP Video Dørtelefon

Kina OEM OEM/ODM Vandtæt SIP Video Dørtelefon

Kort beskrivelse:

JSL90 er et Mini SIP-videointercom med én knap, avanceret lydsystem og ekko-reduktionsfunktion. Med JSL70 indendørs touchskærmskontrolpanel kan du tale med besøgende når som helst. Det tilbyder nøglefri kontrol og bekvemmelighed for brugere, der åbner døren uden en nøgle. Døren kan åbnes eksternt, hvis der er en elektronisk dørlås. Det er ideelt til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og private hjem.


Produktdetaljer

Produktmærker

Med fokus på at "skabe varer af høj kvalitet og blive gode venner med mennesker fra hele verden" sætter vi altid kundernes interesse i Kinas OEM/ODM vandtætte SIP-videodørtelefon først. Vi har opbygget et velrenommeret navn blandt mange kunder. Kvalitet og kundeservice er altid vores stræben. Vi gør alt for at skabe bedre produkter. Oplev et langsigtet samarbejde og gensidige fordele!
Med fokus på at "skabe varer af høj kvalitet og blive gode venner med mennesker fra hele verden" sætter vi altid kundernes interesse i første omgang.Videodørtelefon og videodørklokkeSiden grundlæggelsen har virksomheden levet op til overbevisningen om "ærligt salg, bedste kvalitet, menneskeorientering og fordele for kunderne". Vi gør alt for at levere den bedste service og de bedste produkter og løsninger til vores kunder. Vi lover, at vi vil være ansvarlige hele vejen til enden, når vores tjenester begynder.

SIP-videointercom

JSL90 er et Mini SIP-videointercom med én knap, avanceret lydsystem og ekko-reduktionsfunktion. Med JSL70 indendørs touchskærmskontrolpanel kan du tale med besøgende når som helst. Det tilbyder nøglefri kontrol og bekvemmelighed for brugere, der åbner døren uden en nøgle. Døren kan åbnes eksternt, hvis der er en elektronisk dørlås. Det er ideelt til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og private hjem.

Produktfunktioner

• IP-klasse: IP65

•Lyd-codec: G.711

•Video-codec: H.264

•Kamera: CMOS 2M pixel

• Videoopløsning: 1280×720p

•LED-nattesyn: Ja

• Elevatorstyring

• Hjemmeautomation

•Standard SIP 2.0

• Åbn døren med IC/ID-kort (20.000 brugere)

• Oplåsningskredsløb: Ja (Tåler maks. strømstyrke 3,5 A for lås)

Produktdetaljer

Ideel til virksomheder, institutioner og private

•HD-stemme

•Døradgang: DTMF-toner

•1 RS485-port til integration af elevatorstyring

•Fjernåbning

•1 SIP-linje, 1 SIP-server

•Dørtelefonens funktioner

•Tovejs lydstrøm

•LED-lys Vision

•ABS-kabinet, lille design

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

mj2-02

Nem administration

•Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS web

•NTP/sommertid

•Syslog

•Konfigurationsbackup/gendannelse

•Konfigurationsbaseret på tastaturet

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_kamera

HD-video

intercom_Linux

Linux-operativsystem

intercom_SIP

NIPPE TIL

intercom_stemme JSL88

HD-lyd

Detalje

Mini SIP-videointercom model JSL90 (2)
Mini SIP-videointercom model JSL90 (1)
Med fokus på at "skabe varer af høj kvalitet og blive gode venner med mennesker fra hele verden" sætter vi altid kundernes interesse i Kinas OEM/ODM vandtætte SIP-kablede intercom-system med videodørtelefon i første omgang. Vi har opbygget et velrenommeret navn blandt mange kunder. Kvalitet og kundeservice er altid vores stræben. Vi gør alt for at skabe bedre produkter. Oplev et langsigtet samarbejde og gensidige fordele!
Kina OEMVideodørtelefon og videodørklokkeSiden grundlæggelsen har virksomheden levet op til overbevisningen om "ærligt salg, bedste kvalitet, menneskeorientering og fordele for kunderne". Vi gør alt for at levere den bedste service og de bedste produkter og løsninger til vores kunder. Vi lover, at vi vil være ansvarlige hele vejen til enden, når vores tjenester begynder.


  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os