• 单页面banner

Direkte fra fabrikken IP/SIP video intercom systemer, SIP video dørtelefon

Direkte fra fabrikken IP/SIP video intercom systemer, SIP video dørtelefon

Kort beskrivelse:

JSL88 er et SIP-videointercom med flere knapper, integreret HD-kamera og avanceret lydsystem med ekko-reduktionsfunktion. Det understøtter H.264-videokomprimeringsformat og leverer fremragende videokvalitet i 720p-videoopløsninger. Med berøringsskærmen kan du tale med besøgende og se video fra kameraet når som helst.

JSL88 tilbyder nøglefri kontrol og bekvemmelighed for brugerne, og understøtter mange måder at åbne døren på uden nøgle. Døren kan åbnes via fjernadgang, men også med en lokal adgangskode eller IC/ID-kort, hvis der er en elektronisk dørlås. Den er ideel til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og boligapplikationer.


Produktdetaljer

Produktmærker

Vi tror på: Innovation er vores sjæl og ånd. God kvalitet er vores liv. Kundernes behov er vores Gud for IP/SIP-videointercomsystemer direkte fra fabrikken, SIP-videodørtelefon. Vi er klar til at præsentere dig for de mest effektive ideer til design af ordrer på en kvalificeret måde for dem, der har brug for det. I mellemtiden fortsætter vi med at producere nye teknologier og bygge nye designs for at hjælpe dig med at komme foran i denne lille virksomhed.
Vi tror på: Innovation er vores sjæl og ånd. God kvalitet er vores liv. Kundernes behov er vores Gud.Kina SIP Video Intercom og IP Video DørtelefonVores virksomhed har en stærk virksomhed og et stabilt og perfekt salgsnetværk. Vi håber, at vi kan etablere solide forretningsforbindelser med alle kunder i ind- og udland på grundlag af gensidige fordele.

SIP-videointercom

JSL88 er et SIP-videointercom med flere knapper, integreret HD-kamera og avanceret lydsystem med ekko-reduktionsfunktion. Det understøtter H.264-videokomprimeringsformat og leverer fremragende videokvalitet i 720p-videoopløsninger. Med berøringsskærmen kan du tale med besøgende og se video fra kameraet når som helst.

JSL88 tilbyder nøglefri kontrol og bekvemmelighed for brugerne, og understøtter mange måder at åbne døren på uden nøgle. Døren kan åbnes via fjernadgang, men også med en lokal adgangskode eller IC/ID-kort, hvis der er en elektronisk dørlås. Den er ideel til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og boligapplikationer.

Produktfunktioner

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•Sys og

• Konfigurationsbackup/gendannelse

• DTMF-tilstand: In-Band, RFC2833 og SIP INFO

• HTTP/HTTPS webadministration

•SIP over TS, SRTP

• Standard automatisk svar

•Handling UR / Aktiv URI fjernbetjening

• Døradgang: DTMF-toner, adgangskode, IC/ID-kort

•En SIP ine, Dua SIP-servere

•Visningsvinkel: 80°(H), 60°(V)

•Video-codec: H.264

• Opløsning: op til 1280 x 720

•DHCP/Statisk/PPPoE

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndscodec: G.722

• Tovejs lydstream

• HD-stemme

• Maksimal billedoverførselshastighed: 1080P -30fps

•2M Pixel s co- eller CMOS-kamera

Produktdetaljer JSL88

SIP-videointercom med flere knapper

•HD-stemme

•1080p HD-kamera

•Døradgang: DTMF-toner, IC/ID-kort

•2,3” grafisk LCD-skærm

•2M pixels farve CMOS-kamera

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

mj2-02

Nem administration

•Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS web

•NTP/Sommertid

•Sysog

•Konfigurationsbackup/gendannelse

•Konfigurationsbaseret på tastaturet

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_kamera

HD-video

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

NIPPE TIL

intercom_stemme JSL88

HD-lyd

2.3

LCD-skærm

Detalje

SIP-videointercom med to knapper, model DP88 (2)
SIP-videointercom med to knapper, model DP88 (1)
Vi tror på: Innovation er vores sjæl og ånd. God kvalitet er vores liv. Kundernes behov er vores Gud for IP/SIP-videointercomsystemer direkte fra fabrikken, SIP-videodørtelefon. Vi er klar til at præsentere dig for de mest effektive ideer til design af ordrer på en kvalificeret måde for dem, der har brug for det. I mellemtiden fortsætter vi med at producere nye teknologier og bygge nye designs for at hjælpe dig med at komme foran i denne lille virksomhed.
Fabrik direkteKina SIP Video Intercom og IP Video DørtelefonVores virksomhed har en stærk virksomhed og et stabilt og perfekt salgsnetværk. Vi håber, at vi kan etablere solide forretningsforbindelser med alle kunder i ind- og udland på grundlag af gensidige fordele.


  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os