• 单页面banner

Avanceret SIP-telefon til virksomheder, model JSL66G JSL66GP

Avanceret SIP-telefon til virksomheder, model JSL66G JSL66GP

Kort beskrivelse:

Cashly JSL66G/JSL66GP er en alsidig HD SIP-telefon designet til high-end virksomheder. Elegant udseende, fremragende ydeevne, velegnet til forskellige miljøer. 4,3” 480 x 272 pixel grafisk LCD-skærm med baggrundsbelysning giver gode visuelle effekter. Fremragende HD-talekvalitet og forskellige systemfunktioner for at imødekomme brugernes forskellige behov. C66 SIP-telefonen har dobbelte Gigabit Ethernet-porte, som er nemme at installere, konfigurere og bruge. Understøtter 20 SIP-konti og 6-vejs konferencer. Opnår omfattende forretningsfunktioner ved problemfrit at samarbejde med IP PBX.


Produktdetaljer

Produktmærker

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP er en alsidig HD SIP-telefon designet til high-end virksomheder. Elegant udseende, fremragende ydeevne, velegnet til forskellige miljøer. 4,3” 480 x 272 pixel grafisk LCD-skærm med baggrundsbelysning giver gode visuelle effekter. Fremragende HD-talekvalitet og forskellige systemfunktioner for at imødekomme brugernes forskellige behov. C66 SIP-telefonen har dobbelte Gigabit Ethernet-porte, som er nemme at installere, konfigurere og bruge. Understøtter 20 SIP-konti og 6-vejs konferencer. Opnår omfattende forretningsfunktioner ved problemfrit at samarbejde med IP PBX.

Produktfunktioner

• HD-stemme

•SMS, telefonsvarerbesked, MWI

• Peer-opkald

• Automatisk genopkald, automatisk svar

• IP-opkald

•DTMF: In-Band, RFC2833, SIP INFO

• Netværksregistrering

•Syslog

• Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Telefonbog: 1000 grupper

•SIP over TLS, SRTP

•EHS

• Opkald på hold, Lydløs, DND

• Softwareopgradering via web

• Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musik på hold, intercom, multicast

Produktdetaljer

Gigabit IP-telefon med farveskærm

•HD-stemme

•4,3” 480 x 272 pixel grafisk LCD-skærm med baggrundsbelysning

•Gigabit Ethernet med dobbelt port

•20 SIP-konti

•Opkald venter

•Viderestilling af opkald

•Blind/ledsageroverførsel

•50 linjetaster

•Wifi og Bluetooth-dongle

•EHS

HD Voice IP-telefon

Sikker og pålidelig

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer (RFC4028)

•DTMF:Ind‐Bånd, RFC2833, SIP INFO

Omkostningseffektiv IP-telefon
IP-telefon_HD-lyd

HD-stemme

IP-telefon_30 linje

20SIP-konti

IP-telefonlinjenøgle

50 linjetaster

IP-telefon_ 4,3” grafisk LCD-skærm

4,3" grafisk LCD-skærm

IP-telefon_

5-vejskonference

Wi-Fi og Bluetooth-dongle

WiFi og Bluetooth-dongle

Nem administration

•Automatisk opgradering/konfiguration

•Konfiguration via HTTP/HTTPS web

•Konfiguration via enhedsknap

•SNMP

•TR069

•Netværksregistrering

JSL66G JSL66GP 1

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os