• 单页面banner

SIP-personsøgergateway-model JSLPA-B

SIP-personsøgergateway-model JSLPA-B

Kort beskrivelse:

JSLPA er en kraftfuld SIP-personsøgergatewayterminal, der understøtter eksternt Onvif-kamera, højttaler, hurtigopkaldstaster, advarselslampe og kan også styre elektromagnetiske dørlåse. Den kan udføre HD-audio/video-intercom baseret på den kraftfulde ekkodæmpningsfunktion. Den er ideel til kontrol af kommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og private applikationer.


Produktdetaljer

Produktmærker

JSLPA

JSLPA er en kraftfuld SIP-personsøgergatewayterminal, der understøtter eksternt Onvif-kamera, højttaler, hurtigopkaldstaster, advarselslampe og kan også styre elektromagnetiske dørlåse. Den kan udføre HD-audio/video-intercom baseret på den kraftfulde ekkodæmpningsfunktion. Den er ideel til kontrol af kommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og private applikationer.

Produktfunktioner

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•Syslog

• Konfigurationsbackup/gendannelse

• DTMF-tilstand: In-Band, RFC2833 og SIP INFO

• HTTP/HTTPS webadministration

•SIP over TLS, SRTP

• Standard automatisk svar

•Handlings-URL/aktiv URI-fjernbetjening

• Døradgang: DTMF-toner

• Dobbelt SIP-linje, dobbelte SIP-servere

•Video-codec: H.264

•DHCP/Statisk/PPPoE

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndscodec: G.722

• Tovejs lydstream

• Udsendelse i realtid / fast tid

• Videolinkning

Produktdetaljer

Ideel til virksomheder, institutioner og private

•HD-stemme

•Døradgang: DTMF-toner

•Åbn eksternt, hvis der er en elektronisk dørlås

•Dobbelt SIP-linje, dobbelte SIP-servere

•Dørtelefonens funktioner

•Tovejs lydstrøm

•Udsendelse i realtid eller fast tid

•Lille design, nem at integrere i en pullert

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-tilstand: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE TIL

intercom_kamera

HD-kamera

intercom_stemme JSL88

HD-lyd

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Nem administration

•Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS web

•NTP/sommertid

•Syslog

•Konfigurationsbackup/gendannelse

•Konfigurationsbaseret på tastaturet

•SNMP/TR069

打印

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os