• hoved_banner_03
  • hoved_banner_02

Lyd SIP-intercom Model JSL81

Lyd SIP-intercom Model JSL81

Kort beskrivelse:

JSL81 er et SIP-intercom med avanceret lydsystem og ekkodæmpningsfunktion. Med berøringsskærmen kan du tale med besøgende når som helst.

JSL81 tilbyder nøglefri kontrol og bekvemmelighed for brugere, der åbner døren uden nøgle. Døren kan åbnes via fjernadgang, hvis der er en elektronisk dørlås.'Ideel til kontrol af kommunikation og sikkerhed over internettet, såsom i virksomheder, institutioner og private hjem.


Produktdetaljer

Produktmærker

JSL81

JSL81 er et SIP-intercom med avanceret lydsystem og ekkodæmpningsfunktion. Med berøringsskærmen kan du tale med besøgende når som helst.
JSL81 tilbyder nøglefri kontrol og bekvemmelighed for brugere, der åbner døren uden nøgle. Døren kan åbnes via fjernadgang, hvis der er en elektronisk dørlås.'Ideel til kontrol af kommunikation og sikkerhed over internettet, såsom i virksomheder, institutioner og private hjem.

Produktfunktioner

•Aluminiumsoverflade, metalbund

• 2 opkaldsknapper

•DTMF-tilstand: Til‐Bånd, RFC2833 og SIP INFO

•DHCP/Statisk/PPPoE

•STUN, Sessionstimer

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP over TLS, SRTP

• Konfigurationsbackup/gendannelse

•Syslog

•SNMP/TR069

•Konfiguration web‐baseret ledelse

• HTTP/HTTPS webadministration

• Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortstøjgenerator (CNG)

• Stemmeaktivitetsdetektion (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndscodec: G.722

•To‐måde lydstrøm

• HD-stemme

•Handlings-URL/aktiv URI-fjernbetjening

• Standard automatisk svar

• Dørtelefonfunktioner

• Døradgang: DTMF-toner

•2 SIP-linjer, dobbelte SIP-servere

Produktdetaljer

SIP-intercom med to knapper

•HD-stemme

•Døradgang: DTMF-toner

•Ideel til erhvervs-, institutions- og boliganvendelser

•Åbn eksternt, hvis der er en elektronisk dørlås

•Dobbelt SIP-linje, dobbelte SIP-servere

•Dørtelefonens funktioner

•Tovejs lydstrøm

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-tilstand: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE TIL

intercom_stemme JSL88

HD-lyd

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Nem administration

•Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS web

•Konfigurationsweb‐baseret ledelse

•SNMP/TR069

•Konfigurationsbackup/gendannelse

•Syslog

打印

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os