• hoved_banner_03
  • hoved_banner_02

Lyd SIP-intercom Model JSL82

Lyd SIP-intercom Model JSL82

Kort beskrivelse:

JSL82 er et SIP-audiointercom med to knapper, RF-kortlæser og avanceret lydsystem med ekkodæmpningsfunktion. Med berøringsskærmen kan du tale med besøgende når som helst.
JSL82 tilbyder nøglefri kontrol og bekvemmelighed for brugerne, og understøtter mange måder at åbne døren på uden nøgle. Døren kan åbnes via fjernadgang, men også med et lokalt IC/ID-kort, hvis der er en elektronisk dørlås. Den er ideel til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og boligapplikationer.


Produktdetaljer

Produktmærker

JSL82

JSL82 er et SIP-audiointercom med to knapper, RF-kortlæser og avanceret lydsystem med ekkodæmpningsfunktion. Med berøringsskærmen kan du tale med besøgende når som helst.
JSL82 tilbyder nøglefri kontrol og bekvemmelighed for brugerne, og understøtter mange måder at åbne døren på uden nøgle. Døren kan åbnes via fjernadgang, men også med et lokalt IC/ID-kort, hvis der er en elektronisk dørlås. Den er ideel til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og boligapplikationer.

Produktfunktioner

HTTP/HTTPS/FTP/TFTP

DNS SRV/A-forespørgsel/NATPR-forespørgsel

SNMP/TR069

Konfigurationstastatur‐baseret ledelse

HTTP/HTTPS webadministration

Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP over TLS, SRTP

Døradgang: DTMF-toner

2 SIP-linjer, dobbelte SIP-servere

Komfortstøjgenerator (CNG)

Stemmeaktivitetsdetektion (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Bredbåndscodec: G.722

To‐måde lydstrøm

HD-stemme

Synsvinkel: 80°(H), 60°(V)

Minimumsbelysning: 0,1 lux

Opløsning: op til 1280 x 720

Video-codec: H.264

Maksimal billedoverførselshastighed: 720p‐30 fps

2M pixels farve CMOS-kamera

Produktdetaljer

SIP-intercom med to knapper

•HD-stemme

•Døradgang: DTMF-toner

•Ideel til erhvervs-, institutions- og boliganvendelser

•Åbn eksternt, hvis der er en elektronisk dørlås

•Dobbelt SIP-linje, dobbelte SIP-servere

•Dørtelefonens funktioner

•Tovejs lydstrøm

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-tilstand: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE TIL

intercom_stemme JSL88

HD-lyd

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Nem administration

•Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS web

•Konfigurationsweb‐baseret ledelse

•SNMP/TR069

•Konfigurationsbackup/gendannelse

•Syslog

打印

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os