• hoved_banner_03
  • hoved_banner_02

SIP-videointercom med to knapper, model JSL85

SIP-videointercom med to knapper, model JSL85

Kort beskrivelse:

JSL85 er et SIP-videointercom med to knapper, integreret HD-kamera, RF-kortlæser og avanceret lydsystem. Det understøtter H.264-videokomprimeringsformat og leverer fremragende videokvalitet i 720p-videoopløsninger. Med berøringsskærmen kan du tale med besøgende og se video fra kameraet når som helst.

JSL85 tilbyder nøglefri kontrol og bekvemmelighed for brugerne, og understøtter mange måder at åbne døren på uden nøgle. Døren kan åbnes via fjernadgang, men også med et lokalt IC/ID-kort, hvis der er en elektronisk dørlås. Den er ideel til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og boligapplikationer.


Produktdetaljer

Produktmærker

JSL85

JSL85 er et SIP-videointercom med to knapper, integreret HD-kamera, RF-kortlæser og avanceret lydsystem. Det understøtter H.264-videokomprimeringsformat og leverer fremragende videokvalitet i 720p-videoopløsninger. Med berøringsskærmen kan du tale med besøgende og se video fra kameraet når som helst.

JSL85 tilbyder nøglefri kontrol og bekvemmelighed for brugerne, og understøtter mange måder at åbne døren på uden nøgle. Døren kan åbnes via fjernadgang, men også med et lokalt IC/ID-kort, hvis der er en elektronisk dørlås. Den er ideel til kontrolkommunikation og sikkerhed over internettet, f.eks. i erhvervs-, institutions- og boligapplikationer.

Produktfunktioner

•Væg‐monteret installation

• 2 opkaldsknapper

•Syslog

• Konfigurationsbackup/gendannelse

•SNMP/TR069

• DTMF-tilstand: In-Band, RFC2833 og SIP INFO

• HTTP/HTTPS webadministration

•STUN, Sessionstimer

• Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statisk/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP over TLS, SRTP

• Opløsning: op til 1280 x 720

• Synsvinkel: 80°(H), 60°(V)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndscodec: G.722

•To‐måde lydstrøm

• HD-stemme

•Video-codec: H.264

• Maksimal billedoverførselshastighed: 1080P -30fps

• Døradgang: DTMF-toner

•2 SIP-linjer, dobbelte SIP-servere

• 2M pixels farve CMOS-kamera

Produktdetaljer

SIP-intercom med to knapper

•HD-stemme

•1080p HD-kamera

•Døradgang: DTMF-toner, IC/ID-kort

•Dobbelt SIP-linje, dobbelte SIP-servere

•Opløsning: op til 1280 x 720

•Synsvinkel: 80° (H), 60° (V)

mj1

Høj stabilitet og pålidelighed

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-forespørgsel/NATPR-forespørgsel

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-tilstand: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE TIL

intercom_kamera

HD-kamera

intercom_stemme JSL88

HD-lyd

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Nem administration

•Automatisk klargøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS web

•Konfigurationsweb‐baseret ledelse

•SNMP/TR069

•Konfigurationsbackup/gendannelse

•Syslog

打印

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os