• 单页面banner

Sessionsgrænsecontroller Model JSL300

Sessionsgrænsecontroller Model JSL300

Kort beskrivelse:

CASHLY JSL300 er designet til at levere sikkerhed, interoperabilitet og

Transkodning mellem SMB og tjenesteudbyderes VoIP-netværk. JSL300

hjælpe SMV'er med nemt at få adgang til tjenesteudbyderes SIP-trunks / teleoperatører

IMS med højt sikkerhedsniveau, der i mellemtiden udfører SIP-mediering og lyd

Transkodning. Skalering fra 5 til 50 SIP-sessioner, JSL300 opfylder altid SMV'er

krav i dag og i fremtiden med kun små investeringer.


Produktdetaljer

Produktmærker

JSL300

CASHLY JSL300 er designet til at levere sikkerhed, interoperabilitet og transkodning mellem SMV'er og tjenesteudbyderes VoIP-netværk. JSL300 hjælper SMV'er med nemt at få adgang til tjenesteudbyderes SIP-trunks / teleoperatørers IMS med højt sikkerhedsniveau, samtidig med at de udfører SIP-mediering og lydtranskodning. Med en skalering fra 5 til 50 SIP-sessioner opfylder JSL300 altid SMV'ers behov i dag og i fremtiden med kun en lille investering.

Produktfunktioner

•64 E1/T1-porte

•4 digitale processorenheder (DTU'er), der hver understøtter 480 kanaler

•Codecs: G.711A/U, G.723.1, G.729A/B og iLBC

•Dobbelte strømforsyninger

•Stilhedsundertrykkelse

•2 GE

•Komfort Støj

•SIP v2.0

•Stemmeaktivitetsdetektion

•SIP-T, RFC3372, RFC3204, RFC3398

•Ekko-reduktion (G.168) med op til 128 ms

•SIP Trunk-arbejdstilstand: Peer/Adgang

•Adaptiv dynamisk buffer

•SIP/IMS-registrering: med op til 2000 SIP-konti

•Stemme, faxforstærkningskontrol

•NAT: Dynamisk NAT, Rapport

•FAX: T.38 og Pass-through

•Fleksible rutemetoder: PSTN-PSTN, PSTN-IP, IP-PSTN

•Supportmodem/POS

•Intelligente routingregler

•DTMF-tilstand: RFC2833/SIP-info/in-band

•Opkaldsrouting baseret på tid

•Klar kanal/klar tilstand

•Opkaldsrouting baseret på præfikser for opkalder/opkaldt

•ISDN-PRI

•512 ruteregler for hver retning

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulation af opkalder og opkaldt nummer

•R2 MFC

•Lokal/transparent tilbageringetone

•Web GUI-konfiguration

•Overlappende opkald

•Databackup/gendannelse

•Opkaldsregler, med op til 2000

•PSTN-opkaldsstatistik

•PSTN-gruppe efter E1-port eller E1-tidsinterval

•SIP Trunk-opkaldsstatistik

•IP-trunkgruppekonfiguration

•Firmwareopgradering via TFTP/Web

•Gruppe af stemmekodeker

•SNMP v1/v2/v3

•Hvidlister over opkaldere og opkaldte numre

•Netværksoptagelse

•Sorte lister over opkaldere og opkaldte numre

•Syslog: Fejlfinding, Info, Fejl, Advarsel, Meddelelse

•Adgangsregellister

•Opkaldshistorikoptegnelser via Syslog

•IP-trunkprioritet

•NTP-synkronisering

•Radius

•Centraliseret styringssystem

Produktdetaljer

SBC designet til SMV'er

•5-50 SIP-sessioner, 5-50 transkodning

•1+1 aktiv standby-redundans for forretningskontinuitet

•Omfattende SIP-interoperabilitet, nem forbindelse med forskellige tjenesteudbydere

•SIP-mediation, manipulation af SIP-beskeder

•Ubegrænsede SIP-trunks

•Fleksibel routing for adgang til IMS

•QoS, statisk rute, NAT-traversering

pro-SBC-1

Forbedret sikkerhed

•Beskyttelse mod ondsindede angreb: DoS/DDoS, misdannede pakker, SIP/RTP-oversvømmelse

•Perimeterbeskyttelse mod aflytning, svindel og tyveri af tjenester

•TLS/SRTP til opkaldssikkerhed

•Topologi skjuler sig mod netværkseksponering

•ACL, dynamisk hvid- og sortliste

•Båndbreddebegrænsning og trafikkontrol

dd-x2
安全

Forbedret sikkerhed

Topologi skjul

Topologi skjul

VoIP-firewall

VolP Firewall

Omfattende SIP-interoperabilitet

Omfattende SIP-interoperabilitet

Licens skalerbarhed

Licens skalerbarhed

Transkodning

Transkodning

Nem administration

•Intuitiv webgrænseflade

•Understøtter SNMP

•Automatiseret provisionering

•Cashly Cloud Management System

•Konfigurationsbackup og -gendannelse

•Fejlfindingsværktøjer

pro_de105

  • Tidligere:
  • Næste:

  • Skriv din besked her og send den til os